GOT THE PATCH, MORE Q&A

I have the newer rtp installed and I have no major complaints but some
questions. I have it installed on a p233 with 64mb and I have tried, I DO
MEAN TRIED, to get the vmail newsreader to like my isp’s newsserver to no
avail, it pulls down all the newsgroups, goes to write the .newsrc file (I
presume) and craps out consistently when win2k and openlinux both love my
isp’s news server with constistency.

Is this a memory capacity issue, an evolution issue in regard to the app
itself or what? (I have tin filling the role with needed tweaks but…)

My soundcard doesnt wanna play either, a cs4232 crystal audio codec, any
driver for this or am I sol?

thanks

vmail is zombie. A walking dead I mean. Nobody works on it, it was not
touched for over a year I think and it’s not gonna be released. They work on
something else, supposedly something much better.

  • igor

“bleatgoat” <bleatgoat@goat.net> wrote in message
news:6B7a6.1026$e5.2537108@news.ntplx.net

I have the newer rtp installed and I have no major complaints but some
questions. I have it installed on a p233 with 64mb and I have tried, I DO
MEAN TRIED, to get the vmail newsreader to like my isp’s newsserver to no
avail, it pulls down all the newsgroups, goes to write the .newsrc file (I
presume) and craps out consistently when win2k and openlinux both love my
isp’s news server with constistency.

Is this a memory capacity issue, an evolution issue in regard to the app
itself or what? (I have tin filling the role with needed tweaks but…)

My soundcard doesnt wanna play either, a cs4232 crystal audio codec, any
driver for this or am I sol?

thanks

Hi,

Regarding the sound card, it is unsupported I am afraid.




bleatgoat <bleatgoat@goat.net> wrote:

I have the newer rtp installed and I have no major complaints but some
questions. I have it installed on a p233 with 64mb and I have tried, I DO
MEAN TRIED, to get the vmail newsreader to like my isp’s newsserver to no
avail, it pulls down all the newsgroups, goes to write the .newsrc file (I
presume) and craps out consistently when win2k and openlinux both love my
isp’s news server with constistency.

Is this a memory capacity issue, an evolution issue in regard to the app
itself or what? (I have tin filling the role with needed tweaks but…)

My soundcard doesnt wanna play either, a cs4232 crystal audio codec, any
driver for this or am I sol?

thanks