Mysql

I have running Mysql on qnxrtp 6.0, but for 6.1 I’m missing the library
mysqlclient.a

Could somebody prevent me from building it using Non-QNX - Source -
Distribution ?

Thanks, günter