How to disable mouse wheel permanently?

I’m running QNX6.3 on hp/compaq nx9010 notebook. Glidepad behaves like
some crazy drunk in photon, so I am trying to use external ps2 mouse.
Mouse also behaves badly, but at start I have some time, when it is
usable. If in that time I disable wheel mouse, then it is OK
afterwards. Unfortunately I have to do it every time I start, because
this wheel setting is not remembered.

How can I disable wheel mouse permanently?

I have read about putting input.localhost file in, but in devi-hirun
help there is not a word about wheel options.

My inputtrap query returns this:

/usr/photon/bin/devi-hirun kbd -d/dev/kbd ps2 mousedev

Thanks in advance,