Cannot get RTP to install, at all.

Here’s what I’ve got.
I can boot from the CD & it gets to a certain point & I get an error
message that it can no longer access the CD. I’ve several ISO discs &
even downloaded the ISO again. I’ve done disc at once & track at once
both with the same results. I have installed this on several PCs at work
ranging from an older P233 desktop to a brand new PIII 600 laptop with
no problems. I even did an install on a machine & ghosted it to a CD
right after the initial partition creation/file copy & just before you
are required to reboot. I tried to ghost that to a HD & it only begins
the boot process & then stops. I am running:

Asus P3V4X
320 megs RAM
both EIDE & SCSI HDs/CDs (I’ve tried all combos), primarily it’s EIDE.

-any & all help would be appreciated.



to reply by email remove the spam

james bass <> wrote:

Here’s what I’ve got.


Have you tried installing from a partition file from within Windows?


\ > “The faster I go, the behinder I get.”

Chris McKillop – Lewis Carroll –
Software Engineer, QSSL