Sendmail 8.12.9 ported to QNX 4

Due to an announced CERT security vulnerability with sendmail, we recently
ported the latest version of sendmail (8.12.9) to QNX 4 using the TCP/IP
5.0 libraries. Now we are willing to provide the compiled files to other
QNX 4 users, but no warranty comes with these files.

The new files are located at
http://home.insightbb.com/~toncor/qnx4/qnx4_sendmail.html if you are
interested in using them.

Good Luck!